DOCUMENTATION

Pour utiliser ce logiciel, il faut charger le module correspondant à la version désirée :

module load miniasm/0.3_r179

VERSIONS